BM 400 kopplar inte ur och drar ej på högväxeln.

 Svara  36 inlägg  2014 visn.  3 följer
Avatar Fallback

BM 400 kopplar inte ur och drar ej på högväxeln.

 
#580526 Har en BM 400 som stått i många år. När jag trycker ner kopplingen känns det bra men den kopplar inte ur. Lamellerna kan ha rostat fast. Samt drar inte på högväxeln. Några förslag? Bromsarna är helt slut så att knycka loss lamellerna går inte.



   TS
LMM1
Avatar Fallback

Re: BM 400 kopplar inte ur och drar ej på högväxeln.

 
#580531 Konstigt att den inte drar på högväxel :???: , känns spaken till hög/låg som den ska?

Användarvisningsbild

Re: BM 400 kopplar inte ur och drar ej på högväxeln.

 
#580533 Motorbromsa går ju....

Men är det kopplingen då? Så det inte är bottenplattan....

Känns kopplingen svampig eller lite kärv?

Avatar Fallback

Re: BM 400 kopplar inte ur och drar ej på högväxeln.

 
#580534 Jag känns som spaken kommer i rätt läge.

   TS
Avatar Fallback

Re: BM 400 kopplar inte ur och drar ej på högväxeln.

 
#580535 Bottenplattan?

   TS
Användarvisningsbild

Re: BM 400 kopplar inte ur och drar ej på högväxeln.

 
#580536 Skrivfel...

Då fungerar styrklaffarna, om växlarna går i.
Men på en del traktorer kommer man åt underifrån, och kan då spraya på med bromsrengöring.

Avatar Fallback

Re: BM 400 kopplar inte ur och drar ej på högväxeln.

 
#580884 Nu ska jag och tysken skrämma loss de fastrostade lamellerna🧨✨

   TS
Användarvisningsbild

Re: BM 400 kopplar inte ur och drar ej på högväxeln.

 
#580892
Palakangas skrev:Nu ska jag och tysken skrämma loss de fastrostade lamellerna🧨✨

Tysken????

Avatar Fallback

Re: BM 400 kopplar inte ur och drar ej på högväxeln.

 
#580897 Deutzen. Ingenjörskonst från 70-talet.

   TS
Användarvisningsbild

Re: BM 400 kopplar inte ur och drar ej på högväxeln.

 
#580898 Åh fan bogsering.... :-bd

Avatar Fallback

Re: BM 400 kopplar inte ur och drar ej på högväxeln.

 
#580900 Jo. Går inte det så blir det att knacka in i mejsel i hålet under och försöka få isär det. Annars blir det premiär för skruvande i det nya traktorgaraget/verkstaden. Synd på rent golv.

   TS
Användarvisningsbild

Re: BM 400 kopplar inte ur och drar ej på högväxeln.

 
#580999 Och hur blev resultatet?

Avatar Fallback

Re: BM 400 kopplar inte ur och drar ej på högväxeln.

 
#581003 Bogsering med ryck och knyck gav inget resultat förutom att ena framdäcket small. Ska hamra på genom hålet under. Kanske det släpper. Annars är det delning som återstår. Inget märkvärdigt egentligen, det är en behändig traktor.

   TS
Användarvisningsbild

Re: BM 400 kopplar inte ur och drar ej på högväxeln.

 
#581004 Ja, det är inte som moderna maskiner där halva dagen går åt till att märka upp elkablar och annat tok....

Avatar Fallback

Re: BM 400 kopplar inte ur och drar ej på högväxeln.

 
#581009 Hitchkroken som blir i vägen i skogen ska jag antagligen försöka sälja. Köpa koppling för pengarna, flyga fram över ängarna.

   TS
Fredrik Reuter
Hej Gäst! Jag heter Fredrik och driver denna sajt. Jag skulle gärna vilja tipsa dig om hur du kan få ut mer av skogsforum. Klicka på de knappar som passar dig här intill (minifönster öppnas).
Liknande Trådar
TitelStatistikSenaste svaret
Polaris 400 drar vänster efter backning. av Åke Nilsson - sön 14 sep 2014, 19:54
i ATV och UTV i skogen
14 svar
7338 läst
av Førland     
mån 11 mar 2019, 00:41
Hur kopplar jag huggarvagnen MF 575 mp? av Hultebergarn - fre 25 jan 2013, 18:17
i Skogsvagn (Huggarvagnar)
3 svar
2838 läst
av arbro350     
fre 25 jan 2013, 23:57
Valmet 901 1995 maxi bråkar och tror hogväxeln är i av Pöllö - sön 03 dec 2017, 22:52
i Skördare

12
24 svar
6248 läst
av Pöllö     
mån 29 jan 2018, 01:24
Bästa 4WD bil som drar 3,5ton? av Zalman - sön 01 apr 2012, 18:29
i Bilar

12
28 svar
52806 läst
av stegmaster     
tis 21 apr 2015, 09:09
Husqvarna 555rx drar som satan av Filip_björndahl - sön 06 maj 2012, 00:25
i Motorsåg och handhållet
3 svar
1860 läst
av OAS-forests     
sön 06 maj 2012, 15:34