Små skogsmaskiner och övriga maskiner

problem med drivningen på Kranman 1800

4 inlägg 3695 visningar 1 följer Svara, dela mm...   
Avatar Fallback

problem med drivningen på Kranman 1800

nybarkad  
#97240 hej,är det någon mer än jag som har problem med att drivningen på vagnen fortsätter att driva när man trycker in bromsen?
Jag har en bombardien 400 outlander till vagnen



   TS
Usewood, små skogsmaskiner
Användarvisningsbild

Re: problem med drivningen på Kranman 1800

matte57128  
#97390 Har haft det bekymret en gång på min 1800 och det berodde på kabelbrott. Kabeln mellan "släpvagnsuttaget" och vagnen hade förmodligen häktat i något, men den var inte helt av så ifrån förarplatsen såg det OK ut. En nogrannare granskning visade dock att ena tåten var av.
Jag gissar att enda möjligheten för vagnen att driva om du lägger 12V på kablarna, alltså tänder bromsljuset, är att styrventilen (sitter under luckan på boggien om jag minns rätt) felar. Jag råder dig dock att mäta spänningen på 4-hjulingen först - i "släpvagnsuttaget" när du bromsar, därefter under luckan på den kabeln som ansluter till ovan nämnda ventil.
Lycka till!

Avatar Fallback

Re: problem med drivningen på Kranman 1800

nybarkad  
#97498 tack för ditt svar,, jag har hittat felet nu och felet låg i den trasiga bromskontakten!

   TS
Användarvisningsbild

Re: problem med drivningen på Kranman 1800

matte57128  
#97537 Härligt att du fann felet! Det blir ju lite smålurigt att köra om vagnen inte stannar när den ska.

Fredrik Reuter
Hej Gäst! Jag heter Fredrik och driver denna sajt. Jag skulle gärna vilja tipsa dig om hur du kan få ut mer av skogsforum. Klicka på de knappar som passar dig här intill (minifönster öppnas).