takeuchi problem

 
 Svara  2 inlägg  1681 visn.  2 följer
Användarvisningsbild

takeuchi problem

 
#463671 Har lite problem med automatiska gaspådraget på en takeuchi 175 från mitten av 90-talet. Vill larma och fastnar då på lågvarv. Inget fel i kontakterna till ställdonet va det verkar.Någon som haft liknande problem? Har någon nåt bra tips på hur man lättast felsöker? Var köper man bäst och billigast reservdelar till takeuchi/take job? #:-s



   TS
Användarvisningsbild

Re: takeuchi problem

 
#465183 Om du vill ha originaldelar så finns de på EMS www.ems.se
Jag brukar handla över disk i Upplandsväsby.

Fredrik Reuter
Hej Gäst! Jag heter Fredrik och driver denna sajt. Jag skulle gärna vilja tipsa dig om hur du kan få ut mer av skogsforum. Klicka på de knappar som passar dig här intill (minifönster öppnas).
Liknande Trådar
TitelStatistikSenaste svaret
Takeuchi TB025 byte av hypoidolja av Splendcatcher - sön 23 jul 2017, 21:23
i Grävmaskiner
0 svar
1350 läst
av Splendcatcher     
sön 23 jul 2017, 21:23
Problem med AVG 9.0 antivirus + skogsforum av Niking - lör 27 feb 2010, 16:55
i Före och efter jobbet
2 svar
936 läst
av Niking     
sön 28 feb 2010, 18:54
Problem med Gilson snöslunga av Sunnebo - fre 05 mar 2010, 13:29
i Inomgårdsmaskiner
6 svar
5330 läst
av totte     
lör 06 mar 2010, 20:18
gps problem! kolla gärna av Ellingsson - fre 26 mar 2010, 08:15
i Skogsmaskiner (stora skogsmaskiner)
2 svar
1379 läst
av rocky     
sön 28 mar 2010, 21:56
(inga) Problem med Stihl 441 av Ekhagas trädfällning - fre 26 mar 2010, 22:43
i Motorsåg och handhållet

12
15 svar
4732 läst
av Ekhagas trädfällning     
mån 05 jul 2010, 17:32
Annonser