Skotare

utan ström igen :(

5 inlägg 1794 visningar Svara, dela mm...   
Avatar Fallback

utan ström igen :(

forest.  
#51775 var utan ström igen på skotarn :( vad kan det vara för fel? såg felindikering på brandsystemet kan det dra mycket ström om kabel till givarna är av? det är en Gremo 950



   TS
Användarvisningsbild

Re: utan ström igen :(

Thunborg  
#51778
forest. skrev:var utan ström igen på skotarn :( vad kan det vara för fel? såg felindikering på brandsystemet kan det dra mycket ström om kabel till givarna är av? det är en Gremo 950


Tror inte på att brandsystemet drar ur batterierna, är batterierna gamla , om inte prova och ta av polerna på batterierna , då får du svar på om något drar ström 8)

Avatar Fallback

Re: utan ström igen :(

forest.  
#51790 är 2,5 år Optim "gul" utan syra

   TS
Avatar Fallback

Re: utan ström igen :(

Simba  Firar 10 år som aktiv medlem på skogsforum! 
#51791 Lossa - ledningen från batteriet,sätt en vanlig polpenna emellan,den lyser då så starkt som nån förbrukare äter.
Krångligt :?: Äh du förstår vad jag menar om du testar,sen kan man testa med att rycka ut säkringar tills man hittar vad som stjäl ström.
Kom ihåg att en omformare äter ström trots att ingen förbrukning i sej ligger på 8)

Avatar Fallback

Re: utan ström igen :(

rottnef9  
#51876
forest. skrev:var utan ström igen på skotarn :( vad kan det vara för fel? såg felindikering på brandsystemet kan det dra mycket ström om kabel till givarna är av? det är en Gremo 950

Är det 24v? med 2 st 12v batterier seriekopplat o 12v uttag till div backupp från det ena?

Fredrik Reuter
Hej Gäst! Jag heter Fredrik och driver denna sajt. Jag skulle gärna vilja tipsa dig om hur du kan få ut mer av skogsforum. Klicka på de knappar som passar dig här intill (minifönster öppnas).