BM 400 kopplar inte ur och drar ej på högväxeln.

59 inlägg 5499 visningar 3 följer aktivt Svara, dela mm...   
Användarvisningsbild

Re: BM 400 kopplar inte ur och drar ej på högväxeln.

vinterrojarn  
#581024 Ja den var ju inte så dyr...

Lantmännen Maskin
Avatar Fallback

Re: BM 400 kopplar inte ur och drar ej på högväxeln.

Palakangas  
#581028 Kanske ,lika bra att dela på den. Högväxeln drar inte, vilket den gjorde när traktorn sist användes. Kärvat?

   TS
Användarvisningsbild

Re: BM 400 kopplar inte ur och drar ej på högväxeln.

vinterrojarn  
#581044 Ja möjligen....

Har du verkstadshandbok på bm 400?

Avatar Fallback

Re: BM 400 kopplar inte ur och drar ej på högväxeln.

Palakangas  
#581049
vinterrojarn skrev:Ja möjligen....

Har du verkstadshandbok på bm 400?

Någonstans i traktorbiblioteket. Hårddisken pajade och backup på viktiga dokument såsom listan över vad som finns i vilken pärm, det hade jag inte.76 pärmar att bläddra i 😥
Men finns att ladda hem från Maskinisten 😁

   TS
Användarvisningsbild

Re: BM 400 kopplar inte ur och drar ej på högväxeln.

vinterrojarn  
#581051 Ja det är tur man kan hitta information där.

Har inte högväxeln något med kraftöverföringen att göra?.... Man kunde inte lägga i vad var det?
Kraftöverföringen om högväxeln var i?

Avatar Fallback

Re: BM 400 kopplar inte ur och drar ej på högväxeln.

Palakangas  
#581056
vinterrojarn skrev:Ja det är tur man kan hitta information där.

Har inte högväxeln något med kraftöverföringen att göra?.... Man kunde inte lägga i vad var det?
Kraftöverföringen om högväxeln var i?

Aha! Det har du säkert rätt i. Återkommer med rapport.

   TS
Avatar Fallback

Re: BM 400 kopplar inte ur och drar ej på högväxeln.

Palakangas  
#581061 Ovanför bromspedalerna sitter det en spak. Vad är den till?

   TS
Användarvisningsbild

Re: BM 400 kopplar inte ur och drar ej på högväxeln.

vinterrojarn  
#581062 Bör vara spaken för växeln till kraftutaget.
540/1000...

Användarvisningsbild

Re: BM 400 kopplar inte ur och drar ej på högväxeln.

Nyborg  
#581072 På 430:n är det spak för 540 rpm på kraftuttaget vid antingen 1500 eller 1800 rpm på motorn... :mrgreen:

Användarvisningsbild

Re: BM 400 kopplar inte ur och drar ej på högväxeln.

vinterrojarn  
#581083 Är inte det spaken för beroende/oberoende kraftöverföring?

Vid 1770 rpm...så uppnås 540 rpm på kraftöverföringen....

Avatar Fallback

Re: BM 400 kopplar inte ur och drar ej på högväxeln.

Palakangas  
#581084
vinterrojarn skrev:Är inte det spaken för beroende/oberoende kraftöverföring?

Vid 1770 rpm...så uppnås 540 rpm på kraftöverföringen....

den sitter på vänster sida.

   TS
Användarvisningsbild

Re: BM 400 kopplar inte ur och drar ej på högväxeln.

vinterrojarn  
#581092 Bm 400 har spak för i och urkoppling på vänster sida och på höger sida alldeles precis vid ratten ovanför bromsen så sitter växelföraren till växellådan för kraftuttaget.

Om jag inte minns helt fel.... :oops: :oops:

Användarvisningsbild

Re: BM 400 kopplar inte ur och drar ej på högväxeln.

Bert1  
#581124
vinterrojarn skrev:Ja det är tur man kan hitta information där.

Har inte högväxeln något med kraftöverföringen att göra?.... Man kunde inte lägga i vad var det?
Kraftöverföringen om högväxeln var i?


Du kan inte lägga i drivhjulsberoende kraftuttag om du har högväxel i

Avatar Fallback

Re: BM 400 kopplar inte ur och drar ej på högväxeln.

Palakangas  
#581162 Har laddat hem verkstadshandboken . Ska städa ur mitt nya skrotförråd, dvs det som är tänkt att bli verkstad. Om inte kopplingen släpper i morgon så delar jag på den. I mitt skrotförråd, eller var det verkstad🤔???

   TS
Användarvisningsbild

Re: BM 400 kopplar inte ur och drar ej på högväxeln.

vinterrojarn  
#581284 Jaha så idag är det dela på traktorn som gäller?

Fredrik Reuter
Hej Gäst! Jag heter Fredrik och driver denna sajt. Jag skulle gärna vilja tipsa dig om hur du kan få ut mer av skogsforum. Klicka på de knappar som passar dig här intill (minifönster öppnas).