Sida 1 av 1

valmet 6400-96

Postat: tor 15 mar 2018, 08:48
av scott
hej har införskaffat en valmet 6400 men får inte i diffspärren
lampan lyser på instrumentpanelen men den går inte i
vad kan det vara för fel?

Re: valmet 6400-96

Postat: tor 15 mar 2018, 12:04
av Fredi
Kolla att det kommer ström till magnetventilen under hytten på vänstra sidan av traktorn. Där är ventilen till diffspärr och kraftuttag, spolen kan va sönder eller dålig kontakt i stöpseln. Har inte bild tillgänglig här nu vilken ventil som är till spärren.

Re: valmet 6400-96

Postat: tor 15 mar 2018, 19:56
av Amatörhuggare 62
1521136538_20180315_185331.jpg
Bild ventilpaketet

Re: valmet 6400-96

Postat: fre 16 mar 2018, 07:53
av scott
hej ok ska titta på det då tack för hjälpen :-bd

Re: valmet 6400-96

Postat: fre 16 mar 2018, 19:59
av snurra
Kanske kolla om lampan är hel i brytaren, det skall lysa i brytare om du tänder ljuset på traktorn

Re: valmet 6400-96

Postat: fre 16 mar 2018, 20:45
av Fredi
snurra skrev:Kanske kolla om lampan är hel i brytaren, det skall lysa i brytare om du tänder ljuset på traktorn

Brytarens lampa har nog ingenting med det att göra om spärren går i eller ej, eftersom varningslampan tänds i instrumentpanelen så funkar nog brytaren. Varningslampan tänds även den fast ej spärren går i, den visar i princip bara att avbrytaren funkar :grin:

Re: valmet 6400-96

Postat: fre 16 mar 2018, 20:52
av snurra
Då kanske styrsytemstrycket är lite för lågt, fungerar det att starta krafttag, snabbväxlar