Verkstan

Startproblem

14 inlägg 10235 visningar 4 följer Svara, dela mm...   
Avatar Fallback

Startproblem

Månskensbonnen  
#329104 Hej. Skulle starta upp min BM 430 tidigare idag men inget händer. Startmotorn klickar inte ens. Traktorn har stått still en vecka med huvudbrytaren avstängd, det har regnat rejält under veckan men inget tyder på kortslutning, inga brunna säkringar inget som luktar "varmt". När jag tryckte på startknappen slocknade laddlampan så jag trodde batteriet var tomt. Satte på laddare med starthjälp men allt tydde på att batteriet var ok så jag mätte och det gav ca 13V utan laddare, hände förresten inget när jag tryckte på knappen med laddaren kopplad heller. Testade att tjuvkoppla startmotorn med en skruvmejsel men den var helt stendöd, det gnistrade inte ens. Det verkar som om jag inte har ström fram till startmotorn men en kabel grov som ett lillfinger kan väl inte bara tappa all ledningsförmåga pga lite vatten? Jag och ström är inte helt överens så därför ber jag om forumets hjälp. Tack på förhand mvh Joacim



   TS
Enskede Hydraul, reservdelar till skogsmaskiner
Avatar Fallback

Re: Startproblem

Tosca  
#329105 Något fel i huvudbrytaren kanske?
Prova att koppla bort den en vända.

Avatar Fallback

Re: Startproblem

Månskensbonnen  
#329106 Då borde väl inte ens laddlampan tändas?

   TS
Avatar Fallback

Re: Startproblem

jannee  
#329107 Troligtvis oxid vid någon kontakt, antingen vid strömkabel eller jordflätan, inget ovanligt fel. Oxid vid huvudströmbrytaren låter inte alls otroligt.
Börja med att rengöra alla anslutningar, framförallt vid batteriet (båda polerna och den kabeln som går i jord) men i.o.m. att laddlampan slocknar tyder det med 100% säkerhet att det är glapp/oxid - bagatellfel.

Avatar Fallback

Re: Startproblem

Månskensbonnen  
#329108 Batteripolerna är hur fina som helst men jordkabelns infästning i traktorn får jag kolla.

   TS
Avatar Fallback

Re: Startproblem

Tosca  
#329111 Om du har en huvudbrytare som inte ligger an riktigt i påslaget läge kan laddningslampan slockna när man försöker starta.
När inte mejselstarten fungerar för dig är allt du har att felsöka "direktplus" inkl huvudbrytare, jordledning, batteriet och startmotorn.

Användarvisningsbild

Re: Startproblem

Kse  
#329124 Jordfel!

Användarvisningsbild

Re: Startproblem

Erre  
#329131 Sätt en startkabel mellan plus på batteriet å plus på Startmotorn.
En på minus på batteriet å i jord på motorn.

Testa.
Framgång?
isåfall ta bort en av kablarna till det inte funkar.
Funkar det inte när du tar bort plus så är felet där. Annars på jordsidan.
Funkar det inte med bägge kablarna på plats så är batteriet eller startmotorn slut, men mät Isåfall så du har manöver ström till startmotorn.

Avatar Fallback

Re: Startproblem

Månskensbonnen  
#329193 Visade sej vara en trasig eller glapp huvudbrytare. Kopplade förbi och nu funkar det, har beställt en ny.

   TS
Avatar Fallback

Re: Startproblem

rikard_e  
#329198 Hade samma problem förra veckan. Då drog han till på starten, sen dog all ström.
Dock kunde jag felsöka med hjälp av eberspächern, den startade och gick. Så kopplade förbi huvudströmmen och då gick allt.

Avatar Fallback

Re: Startproblem

Blivande snickare  
#329207
rikard_e skrev:Hade samma problem förra veckan. Då drog han till på starten, sen dog all ström.
Dock kunde jag felsöka med hjälp av eberspächern, den startade och gick. Så kopplade förbi huvudströmmen och då gick allt.

Med hjälp av what??? :geek:

Avatar Fallback

Re: Startproblem

axwell  Firar 10 år som aktiv medlem på skogsforum! 
#329213
Blivande snickare skrev:Med hjälp av what??? :geek:


Dieseldriven kupé/motorvärmare, är beroende av batterispänning :mrgreen:
Webasto är ett annat fabrikat.

Avatar Fallback

Re: Startproblem

Blivande snickare  
#329214
axwell skrev:
Blivande snickare skrev:Med hjälp av what??? :geek:

Webasto är ett annat fabrikat.

Aa, varför sa ni inte det med det samma?!? :P ;)

Avatar Fallback

Re: Startproblem

Hema  
#329295
Blivande snickare skrev:
axwell skrev:
Blivande snickare skrev:Med hjälp av what??? :geek:

Webasto är ett annat fabrikat.

Aa, varför sa ni inte det med det samma?!? :P ;)

Haha :)

Fredrik Reuter
Hej Gäst! Jag heter Fredrik och driver denna sajt. Jag skulle gärna vilja tipsa dig om hur du kan få ut mer av skogsforum. Klicka på de knappar som passar dig här intill (minifönster öppnas).