Motorsåg och handhållet

Husqvarna 560 problem med kedja

34 inlägg 1896 visningar 6 följer Svara, dela mm...   
Avatar Fallback

Re: Husqvarna 560 problem med kedja

Ferguson system  
#622444
vinterrojarn skrev:Pumpdrevet är i plast ja, och vore det det drevet som gått åt så skulle dock ändå kopplingen gå, lika så om pumpen har skurit...så det betvivlar jag starkt på.

Men varför inte knacka loss kopplingen? Då får du svaret direkt...


Klusj og oljepumpe henger jo sammen. Klutsjtrommelen driver oljepumpa. Jeg opplevde det samme problemet på Husqvarna 545. Oljepumpa var smeltet og som resultat gikk hverken klutsj eller sagkjede rundt.

Husqvarna 550 XP Mark II motorsåg
Användarvisningsbild

Re: Husqvarna 560 problem med kedja

Mange  Firar 10 år som aktiv medlem på skogsforum! 
#622447 Det kan vara idé o ta en koll på svärd o kedja fast det är nytt o ska va rätt. Jag har sett flera gånger att det inte är så rätt som det ska vara fast det är nytt och påtalat rätt.
Snurrar kopplingstrumman lätt och svärd o kedja lätt var för sig?

Avatar Fallback

Re: Husqvarna 560 problem med kedja

Forestboy  
#622476 Om den går utan svärd då vet du felet! Vilken ked har du? 1,3 eller 1,5 ?

Avatar Fallback

Re: Husqvarna 560 problem med kedja

Hepo  
#622482 Hej jag har råkat ut för när trissan skar så fastna en lager kula i ringdrevet svårt att se när de sitter på.

Fredrik Reuter
Hej Gäst! Jag heter Fredrik och driver denna sajt. Jag skulle gärna vilja tipsa dig om hur du kan få ut mer av skogsforum. Klicka på de knappar som passar dig här intill (minifönster öppnas).