Skogsmaskiner (stora skogsmaskiner)

Motorproblem!!

4 inlägg 11620 visningar 2 följer Svara, dela mm...   
Avatar Fallback

Motorproblem!!

i skogen  
#455073 Det pratas allt mer om motorproblem som John Deere maskiner åker på, både skotare och skördare som det förekommer på och då är det inte alltför många timmar det handlar om 10-15000tim.
Ska tydligen vara på flera olika modeller, inte bara på 1510an som det varit prat om tidigare här.
är en 1170E -14 på blocket nu med renoverad motor vid 9500tim.
Någon som hört vad det beror på eller själv blivit drabbad?



   TS
Användarvisningsbild

Re: Motorproblem!!

Temlav  
#455146 Utan att veta, så skulle jag gissa på att en del av problematiken består i att de använde gamla Steg 3A-motorer (tillverkade senast 2011-12-31 för motorer under 130 kW / 2010-12-31 för motorer över 130 kW) som lagerhållits under mååånga år, för att slippa ta fram Steg 3B-motorer...

Avatar Fallback

Re: Motorproblem!!

skauten  
#455158 Mener det er lekkasje i toppakning ,så det kommer frostvæske i olje . ( skal ikke mye til )
Årsak . Det er for korte topplokksbolter så får ikke moment nok på boltene.
Må bores nye lengre hull og lengre bolter. Har hørt om JD motorer på traktorer som har dette problemet.

Avatar Fallback

Re: Motorproblem!!

skauten  
#455162
Temlav skrev:Utan att veta, så skulle jag gissa på att en del av problematiken består i att de använde gamla Steg 3A-motorer (tillverkade senast 2011-12-31 för motorer under 130 kW / 2010-12-31 för motorer över 130 kW) som lagerhållits under mååånga år, för att slippa ta fram Steg 3B-motorer...

Fredrik Reuter
Hej Gäst! Jag heter Fredrik och driver denna sajt. Jag skulle gärna vilja tipsa dig om hur du kan få ut mer av skogsforum. Klicka på de knappar som passar dig här intill (minifönster öppnas).