Fick inte i kraftuttaget

Söderberg Haak
 Svara  10 inlägg  3227 visningar  4 följer
Avatar Fallback

Fick inte i kraftuttaget

 Firar 10 år som aktiv medlem på skogsforum! 
#315382 Kunde helt plötsligt inte lägga i kraftuttaget på min mf-135. Drivhjulsberoende gick ibland (spak framåt) men obereoende (spak bakåt) gick inte. Spaken gick ej att rubba.

Löste det genom att vrida kraftuttagsaxeln för hand några varv, samtidigt som jag hade tryck på spaken (ja, motorn var avstängd). Hände två ggr idag, aldrig hänt innan.

Kan det ha blivit osynk någonstans? Igår så vred jag på kraftuttaget för hand med motorn avstängd för att fetta in vajerkranen.

Har någon råkat ut för detta?

   TS
Söderberg Haak
Användarvisningsbild

Re: Fick inte i kraftuttaget

 
#315384 Det är inte så att det inte frikopplar ordentligt då?

Avatar Fallback

Re: Fick inte i kraftuttaget

 Firar 10 år som aktiv medlem på skogsforum! 
#315397 Tror inte det, brukar gå bra utan att frikoppla (obelastad) :oops: När jag väl fick i den funkade i alla fall kopplingen som vanligt, och om jag fick bara i spaken i drivhjulsberoende så funkade kopplingen som vanligt där med.

Det är dubbelkoppling, dvs trycker man ner kopplingen nomalt så stannar hjulen men kraftuttaget fortsätter, man måste trycka ner lite extra för att även det skall kopplas ur.,

   TS
Användarvisningsbild

Re: Fick inte i kraftuttaget

 
#315412 Kopplingen brukar bråkar på våran 165 men worst case brukar vara att man får lägga av den och peta i den precis innan motorn stannar. Men inte alls har jag inte varit med om.

Avatar Fallback

Re: Fick inte i kraftuttaget

 
#315515 I 135:an vi hade tidigare så var man tvungen att ha en speciell knyck för att få i kraftuttaget, tror till och med man behövde släppa upp kopplingen en snabbis ibland för att kugghjulen skulle röra sig lite för att få i det.

Avatar Fallback

Re: Fick inte i kraftuttaget

 Firar 10 år som aktiv medlem på skogsforum! 
#315517 Prövade det med, körde lite fram och tillbaka också, men inget hjälpte. Skumt.

   TS
Avatar Fallback

Re: Fick inte i kraftuttaget

 
#315522 Har opplevd det samme på gråtassen og mf 35. Det som hadde skjedd da var at gaffelen som sitter på spaken hadde kilt seg, satt seg fast på feil side av armen som den dytter på. Det var bare å demontere lokket til spaken, vri på armen og sørge for at gaffelen sitter på riktig side når man monterer.

Avatar Fallback

Re: Fick inte i kraftuttaget

 Firar 10 år som aktiv medlem på skogsforum! 
#315523 Hmm, kan det bli så? Hur är det nu, måste man tappa ur oljan när man skruvar av locket?

   TS
Avatar Fallback

Re: Fick inte i kraftuttaget

 
#315524 Ja, det er fullt mulig at det kan skje. Det er nok at spaken har stått imellom to possisjoner + bevegelse av tappen og slitasje på gaffelen etter mange års bruk. Skulle det vise seg å ikke være det så får du utelukket noe, bonusen er at du får sett hvordan det ser ut med resten innvendig. Hvis du ikke har så mye olje på så kan det hende at det går bra. Lokket sitter jo ikke i bunn, så det burde ikke være enorme mengder med olje som renner ut.

Användarvisningsbild

Re: Fick inte i kraftuttaget

 
#315574 Det där är inget ovanligt problem på MF135 jag har kört 135 sen mitten av 70 talet finns ganska enkla lösningar på detta.

135 har en dubbelkoppling som gör att när du trampar ner kopplingen normalt så kopplar man ur drivningen på traktorn och trampar man djupare trampar man ur kraftuttaget.

1)om man som jag kör med öppen hytt så vill det gärna komma snö och is under kopplingspedalen vilket gör att man inte kan koppla ur kraftuttaget ordentligt- se till att det är tomt under kopplingspedalen.

2) Ett enkelt sätt att få i kraftuttaget om det ligger skräp under pedalen - dra ut stoppknappen på traktorn och lägg i kraftuttaget på de sista varven som motorn går. Om du inte har något i kraftuttaget som går tungt borde du kunna starta traktorn med kraftuttaget i (det funkade inte för mej när jag hade kört knökfullt på självlastarvagnen ock körde tills traktorn korkade men annars har det funkat)

3) Lösningen på problemet är att spänna kopplingen det är inte så svårt men man får tänka sig för. Det är grovmekanik som till och med jag klarar :wink: :wink: Om du tittar på kopplingspedalen sitter den fast med en skruv på en axel som går in i traktorn. På axeln som går in i traktorn utanför pedalfästet är ett hål. Sätt i ett runt stål som passar i hålet ett så längt som möjligt och se till att du har möjlighet att hålla i det, du skall nu hålla i det medans du skruvar upp skruven på pedalen. axeln in i traktorn är fjäderbelastad (kan vara bra om man är två men jag har gjort det ensam) när du öppnat skruven vrider du axeln åt höger ca 0.5 -1 cm och flyttar upp pedalen och drar åt skruven ordentligt innan du tar ur stålet, då har du spänt kopplingen och det borde funka.

jag kör fortfarande en av mina 135or :grin:

lycka till

Fredrik Reuter
Hej Gäst! Jag heter Fredrik och driver denna sajt. Jag skulle gärna vilja tipsa dig om hur du kan få ut mer av skogsforum. Klicka på de knappar som passar dig här intill (minifönster öppnas).
Liknande Trådar
TitelStatistikSenaste svaret
Rpm på kraftuttaget av JF - fre 26 mar 2010, 22:17
i Traktorer och processorer
9 svar
3623 läst
av roten     
sön 28 mar 2010, 11:36
MF 35 förlänga kraftuttaget av jf-jf - sön 25 okt 2015, 20:44
i Traktorer och processorer
4 svar
1864 läst
av jf-jf     
ons 28 okt 2015, 13:31
Case läckage kraftuttaget av africantwin - mån 21 okt 2013, 11:12
i Verkstan
4 svar
3243 läst
av africantwin     
lör 02 nov 2013, 09:59
Annonser