Startproblem med Honda 4takt

Terri
 Svara  19 inlägg  7919 visningar  1 följer
Användarvisningsbild

Re: Startproblem med Honda 4takt

 
#114845
stegmaster skrev:Har ochså erfarhet med små Kina bensinmotorer i El. aggregat och Atv/moppar.
Jag tycker motorene värkar vara riktig bra, det brukar vara det som motoren sittar i som brukar ställa til det.
Har faktisk inga negative upplevelsar med Kinamotorer.
Om man då samtidig ser på priset, så blir det ju mycket bättre med kinamotorer.
Dog er ju hållbarheten svårt att tala om efter endast 4-5 års använding, men så langt er jag åtminstone nöjd med mina Kinamotorer, en annan skål er ju det dessa motorer brukar sitta i, er oftast inte av samma klass som motoren.

Stämmer bra, kolla bara på alla minifyrhjulingar, snöskotrar och motorcyklar som man kan köpa för en tusenlapp eller två.
Brukar väl hålla nån vecka så rasar dom, har haft några stycken i garaget som små kusinerna har kommit med.
Drev och lager verkara vara gjort att ryskt bly men motorerna brukar lira utan problem.

   TS
Terri Maskiner
Användarvisningsbild

Re: Startproblem med Honda 4takt

 
#114849 Bara för att väga upp får jag väl påminna om att jag ahr haft problem med dylika kopior. Jag tyckte i början att de avr bra men nu då jag köpte ett original att jämföra med så märker man skillnaden. Hela motorn på kopian var gjuten av sand och lera värsta skiten gick inte att skruva då gängor föll ut på löpande band..

Användarvisningsbild

Re: Startproblem med Honda 4takt

 
#114998 Jag har kanske haft tur med mina 4 kineser, två elverk, en miniskoter och i minigrävaren.
Men det stämmer nog som du säger att gjutgodset är av skiftande kvalitet, men så länge man inte behöver skruva så är det ju lungt ;)

   TS
Användarvisningsbild

Re: Startproblem med Honda 4takt

 
#115041 bara ni inte köper en baotian moped så är jag glad :mrgreen:. dom är helt livsfarliga. har min kompis moppe i garaget. fel efter fel upptäcks. motorn går inte bra. glapp i styrlagret från början. frambromsen funkade knappt. bromsoljan såg ut som olja med upplöst svart gummi i. och det var sand i behållaren. allt är i plast. den är en 2010a butiken har gått i kånkan och den har gått 63 mil. har bytt tändkabel, tändhatt, bensinfilter. trottelmembranet. bensinslan. tannkgivare, backspegel. plus glödlampn. har säkert glömt något. så VARNING!!! köp inge. själ kör jag italienskt, gillera runner ägs och görs av piaggio. har gått 644 mil. det ända är att förgasaren rengjordes av mig när grannen ägde den för att den inte startade. och jag bytte insugnigsgummit för några veckor sen för att det var ett hål i det. sen har jag lagt ner ca 1000kr på styling. den finns som 50, 125 och 180cc. den gjorde 75 på raksträcka enligt mätaren när jag köpte den. men nu går den i ca 55. köpte ny variatorring för den hade dom tagit bort.

Fredrik Reuter
Hej Gäst! Jag heter Fredrik och driver denna sajt. Jag skulle gärna vilja tipsa dig om hur du kan få ut mer av skogsforum. Klicka på de knappar som passar dig här intill (minifönster öppnas).
Liknande Trådar
TitelStatistikSenaste svaret
Passar en bandsats från en äldre Honda på en nyare Honda? av Blomqvist - lör 07 maj 2016, 11:16
i ATV och UTV i skogen
2 svar
1239 läst
av Blomqvist     
sön 08 maj 2016, 00:07
Startproblem av Månskensbonnen - lör 09 maj 2015, 15:39
i Verkstan
13 svar
4655 läst
av Hema     
sön 10 maj 2015, 22:55
Startproblem ATV Polaris 570 av tobbeturbo33 - mån 19 jun 2017, 21:24
i Verkstan
1 svar
720 läst
av Slurfi     
mån 19 jun 2017, 21:28
startproblem yamaha 350 4wd av Torsten - mån 20 dec 2010, 08:11
i Små skogsmaskiner och övriga maskiner
12 svar
5819 läst
av viktor meck     
ons 05 jan 2011, 11:57
Startproblem Valtra 465 av anders_t - lör 09 dec 2017, 22:27
i Traktorer och processorer
7 svar
661 läst
av Bax     
sön 10 dec 2017, 11:15
Annonser