Startproblem med Honda 4takt

Terri
 Svara  19 inlägg  7944 visningar  1 följer
Användarvisningsbild

Startproblem med Honda 4takt

 
#86488 Har lite problem med en 13 hk Honda 4 taktsmotor som kickar tillbaks så att snöret går av och fingrarna håller på att lossna när man ska dra igång den, inte varje gång men kanske 1 på 10.
Kan det va nå fel på själva startapparaten/magnapullen som gör att den inte släpper i tid eller är det motorn som baktänder? Går som en klocka när den väl starta.
Nån som har erfarenheter av dessa motorer, finns ju i allt från snöslungor till bensinsvetsar.

   TS
Terri Maskiner
Avatar Fallback

Re: Startproblem med Honda 4takt

 
#86491 Jag har så´n motor i ett elverk och det är absolut inget jag märkt av, den t.o.m startade snällt på första rycket när den var ny och precis fått bensin i tanken för första gången.
Inte för att jag vet något om funktionen, men det låter ju som att det vore något fel på startapparaten.

Användarvisningsbild

Re: Startproblem med Honda 4takt

 
#86493 Låter snarast som ett tändproblem, den tänder för tidigt. Har ingen aning om hur tändningen är konstruerad på Honda-motorerna, men snacka med nån som kan det och hör.

Avatar Fallback

Re: Startproblem med Honda 4takt

 
#86495 En gång på tio? Torde ej vara tändfel.
Smyger du runt motorn med snöret tills du får motstånd å sen startrycker?
Rycker man i fel läge kan en motor bita i fingret....
13 hästar å startsnöre tyder på inbyggd dekompressionsmekanism.
Strular den/kärvar så lär det återspeglas i greppet.....

Användarvisningsbild

Re: Startproblem med Honda 4takt

 
#86511 Låter ju rimligt att det borde finnas en dekompressionsmekanism av nått slag, ska kolla upp det.
Annars gör jag som du beskriver att jag drar runt motorn försiktigt till jag får motstånd och sen rycker till.
Har införskaffat en Haynes bok om små 4 taktare få se om den var värd pengarna.
Har å andra sidan blivit ganska snabb på att demontera startapparaten och knyta fast handtaget. :grin:
gl10..jpg

   TS
Användarvisningsbild

Re: Startproblem med Honda 4takt

 
#98736 jag är till 99.9999% att det är svänghjulskilen som är lite lite böjd eler trasig

Användarvisningsbild

Re: Startproblem med Honda 4takt

 
#98783 En felmarginal på 0.0001%, inte illa. Jo svänghjulskilen kontrollerades men där fanns inget fel
Har ju gått en tid nu sen mitt inlägg och motorn la av helt kort efter. Den tappade helt kompresionen som gick i vevhuste när man drog och tryckte ut oljan. Var ett ganska duktigt glapp i båda ändarna på vevstaken, kan detta ha gjort att tändningen kom för tidigt och att kolven slogs tillbak istället för att vända då slaglängden blivit något kortare?
Motorn ligger nu död och begraven på skrothögen, renovering är inte att tänka på då en ny Kina kopia gick lös på 3300 + moms. Det är en xakt kopia på millimetern, startar alltid på första rycket. Hur länge den håller får vi ju se men har kollat runt lite på nätet och dom som kört med dessa motorer verkar nöjda.
Hörde med Honda handlaren här och han trodde att en ny gick lös på över 20000:-. Kollade pris på original tändspole som kostade 1800 + moms som jämförelse

   TS
Användarvisningsbild

Re: Startproblem med Honda 4takt

 
#98914 Slängde du på riktigt bort den? Om inte är jag seriös spekulant på delarna. Förövrigt så är det ju inte helt ovanligt med problem med autodekompen på hondas Gx. Kan ha varit det...

Användarvisningsbild

Re: Startproblem med Honda 4takt

 
#98917 Nej jag slänger sällan saker, den ligger på min egen lilla skrothög eller rättare sagt på en pall i förrådet.
Delarna verkar ju passa rakt av till Kinamotorn så jag behåller den som reservdelsmotor, eller kanske renovera om andan faller på nån dag men måste erkänna att den ligger långt ner på "att göra" listan.

   TS
Användarvisningsbild

Re: Startproblem med Honda 4takt

 
#98926 Skönt att den inte for i bingen i alla fall, då kommer den till nytta.

Avatar Fallback

Re: Startproblem med Honda 4takt

 
#114744 Tjenare KSE E det en Loncin Moter du snackar om då eller ???? Jag tänker kanske köpa en sådan motor till min Åkgräsklippare (Stiga Villa ) vad säger du om den motorn då ???? Kina kopia gick lös på 3300 + moms. Det är en xakt kopia på millimetern, startar alltid på första rycket. Hur länge den håller får vi ju se men har kollat runt lite på nätet och dom som kört med dessa motorer verkar nöjda.
Mvh Kröll

Användarvisningsbild

Re: Startproblem med Honda 4takt

 
#114781 inte om du får en briggs för 4300. för det är ju en gräsklipparmotor och dom har jag hört mycket illa om. en på byggahus.se fick byta tanken 13 gånger på sin stiga gågraäsklippare. den hade en Kina motor. sen bytte han till en klippo. har gått felfritt i två år nu. men dom motorena till jordfräsar och snöslungor är bra.

Användarvisningsbild

Re: Startproblem med Honda 4takt

 
#114784 Är då nöjd med min motor hittills, har blivit många och långa pass med grävaren + att den har gått på uthyrning under sommaren. Får man en 13 hk Briggs för 4300?

   TS
Användarvisningsbild

Re: Startproblem med Honda 4takt

 
#114790 nej. det är till en åkgräsklippare. 10.5 ohv. http://www.blocket.se/ostergotland/Brig ... ?ca=15&w=3. då är det + moms

Användarvisningsbild

Re: Startproblem med Honda 4takt

 
#114839 Har ochså erfarhet med små Kina bensinmotorer i El. aggregat och Atv/moppar.
Jag tycker motorene värkar vara riktig bra, det brukar vara det som motoren sittar i som brukar ställa til det.
Har faktisk inga negative upplevelsar med Kinamotorer.
Om man då samtidig ser på priset, så blir det ju mycket bättre med kinamotorer.
Dog er ju hållbarheten svårt att tala om efter endast 4-5 års använding, men så langt er jag åtminstone nöjd med mina Kinamotorer, en annan skål er ju det dessa motorer brukar sitta i, er oftast inte av samma klass som motoren.

Fredrik Reuter
Hej Gäst! Jag heter Fredrik och driver denna sajt. Jag skulle gärna vilja tipsa dig om hur du kan få ut mer av skogsforum. Klicka på de knappar som passar dig här intill (minifönster öppnas).
Liknande Trådar
TitelStatistikSenaste svaret
Passar en bandsats från en äldre Honda på en nyare Honda? av Blomqvist - lör 07 maj 2016, 11:16
i ATV och UTV i skogen
2 svar
1247 läst
av Blomqvist     
sön 08 maj 2016, 00:07
Startproblem av Månskensbonnen - lör 09 maj 2015, 15:39
i Verkstan
13 svar
4679 läst
av Hema     
sön 10 maj 2015, 22:55
Startproblem ATV Polaris 570 av tobbeturbo33 - mån 19 jun 2017, 21:24
i Verkstan
1 svar
723 läst
av Slurfi     
mån 19 jun 2017, 21:28
startproblem yamaha 350 4wd av Torsten - mån 20 dec 2010, 08:11
i Små skogsmaskiner och övriga maskiner
12 svar
5836 läst
av viktor meck     
ons 05 jan 2011, 11:57
Startproblem Valtra 465 av anders_t - lör 09 dec 2017, 22:27
i Traktorer och processorer
7 svar
691 läst
av Bax     
sön 10 dec 2017, 11:15
Annonser