Fått problem CF moto 625 terralander?

Honda ATV
 Svara  21 inlägg  1944 visningar  6 följer
Användarvisningsbild

Fått problem CF moto 625 terralander?

 
#408602 Hej på er alla. Hoppas på lite hjälp här då jag inte har en har en aning vad som kan ha hänt.

Körde i ca 70 km/h när plötsligt det inte gick att gasa längre? När hastigheten gått ner till ca 10km/h stannar motorn och arv:n rullar vidare. Vid prov av omstart slår/knäpper det misstänksamt till EN gång. Och det låter som det kommer någonstans bakom batterier? Trodde först det var startmotorn, men det låter lite för högt och den bör inte sitta där bak...kan ha hänt att jag kört med fyrhjulsdriften på :oops: :oops:

   TS
Honda ATV
Användarvisningsbild

Re: Fått problem CF moto 625 terralander?

 Firar 10 år som aktiv medlem på skogsforum! 
#408607 Kan det vara ett start relä som låter. Vet du om laddningen fungerar, batteriet kanske är urladdat.
Lycka till i felsökandet.

Avatar Fallback

Re: Fått problem CF moto 625 terralander?

 
#408608 Vi börjar med det enkla;

-har du bränsle?
-har du el?

MVH
Alias

Användarvisningsbild

Re: Fått problem CF moto 625 terralander?

 
#408624 Tack Mikael och Alias. Blir till att undersöka relä imorgon, bränsle finns riktigt så snål är jag inte :grin: . Och om det var soppatorsk borde väl motorn gå runt men inte tända? Inte bara ett "knäpp" när man vrider om nyckeln. Ska även kolla så att ström finns på batteriet.

Återkommer!

   TS
Avatar Fallback

Re: Fått problem CF moto 625 terralander?

 
#408627 Nej tror inte det har varken med bränslet eller för lite luft i höger bakhjul att göra :wink:
Utan elfel, relä, dålig kontakt, eller batterifel.

Avatar Fallback

Re: Fått problem CF moto 625 terralander?

 
#408629 Blir så på min Kawasaki när det är glapp på jorden på baterikabeln bara klickar när jag försöker starta

Avatar Fallback

Re: Fått problem CF moto 625 terralander?

 
#408632 Börja om från början, ta ur startnyckeln, lägg i tex "R", tryck in stoppknappen, trampa hårt på bromspedalen.
Tryck på stoppen en gång till så att den kommer ut, slå på tändningen med startnyckel, ställ växelväljaren i neutral, försök starta.

Användarvisningsbild

Re: Fått problem CF moto 625 terralander?

 
#408686 Hej igen och tack för all hjälp :grin: !
Har provat lite fram och tillbaka med att försöka starta på olika sätt. Kollat igenom säkringarna och står nu vid att.


Det är bra kräm på batteriet. När jag vrider om tändningen knäpper det från en modul som sitter sitter precis bakom batteriet, där sitter även en 20 a säkring. Tyvärr är jag inte så teknisk som ni förstår. Men är alltid roligt (och billigare om man kan laga sina saker själv). Men då jag är i stort behov av fyrhjulingen har ringt till en verkstad som ska kolla på det imorgon... :sad:

   TS
Användarvisningsbild

Re: Fått problem CF moto 625 terralander?

 
#408689 Har kollat runt lite trots att jag kommer lämna in den. Hmm, tror att det heter cdi box jag menade tidigare och från den går det ström precis som det ska till startmotorn. Men! Det verkar som startmotorn inte orkar dra runt. Det verkar finnas ett motstånd från motorn? Försökte även dra i startsnöret..det satt som berget. Gick inte att rubba alls. Hmmm. Felsök ingen fortgår :???:

   TS
Avatar Fallback

Re: Fått problem CF moto 625 terralander?

 
#408691 Kan den ha skurit? :(

Användarvisningsbild

Re: Fått problem CF moto 625 terralander?

 
#408697 Är tyvärr rädd för detta :sad: . Kollade motoroljan, vit skummig mjölkaktig färg. Svårt att bestämma att all olja har denna färg då jag bara kan se på den minimala stickan....frågan är nu om det ens är lönt att lämna in den :sad:

   TS
Avatar Fallback

Re: Fått problem CF moto 625 terralander?

 
#408699
Rådare skrev:Har kollat runt lite trots att jag kommer lämna in den. Hmm, tror att det heter cdi box jag menade tidigare och från den går det ström precis som det ska till startmotorn. Men! Det verkar som startmotorn inte orkar dra runt. Det verkar finnas ett motstånd från motorn? Försökte även dra i startsnöret..det satt som berget. Gick inte att rubba alls. Hmmm. Felsök ingen fortgår :???:

Om man segdrar så känns den stum, gör ett kraftigt ryck med en gång... alltså inte känna efter, bara dra.

Avatar Fallback

Re: Fått problem CF moto 625 terralander?

 
#408700
Rådare skrev:Har kollat runt lite trots att jag kommer lämna in den. Hmm, tror att det heter cdi box jag menade tidigare och från den går det ström precis som det ska till startmotorn. Men! Det verkar som startmotorn inte orkar dra runt. Det verkar finnas ett motstånd från motorn? Försökte även dra i startsnöret..det satt som berget. Gick inte att rubba alls. Hmmm. Felsök ingen fortgår :???:


Låter ju inte som någon höjdare - kan ju klart misstänka att den skurit, som Snickar´n var inne på.

Du är säker på att växelväljaren låg i neutral när du testdrog snöret (annars kan ju transmissionen ge ordentligt motstånd)?

MVH
Alias

Avatar Fallback

Re: Fått problem CF moto 625 terralander?

 
#408702 Transmissionen ska inte ge något motstånd, så länge det är hel eller halvautomat...
Men det går som sagt inte att känna efter i snöret, då är det stumt.. men gör man ett kraftigt ryck direkt så är dom inte mer tungdragna än en gräsklippare.

Avatar Fallback

Re: Fått problem CF moto 625 terralander?

 
#408706
tallen100 skrev:Transmissionen ska inte ge något motstånd, så länge det är hel eller halvautomat...
Men det går som sagt inte att känna efter i snöret, då är det stumt.. men gör man ett kraftigt ryck direkt så är dom inte mer tungdragna än en gräsklippare.


Ska bredvilligt medge att jag inte är så värst insatt i konstruktionerna på automatlådor och variatortransmissioner.

Tänkte bara att eftersom de ATV jag har kört har haft motorbroms så borde det finnas ett samband (kanske dock kräver visst lägsta varvtal för att transmissionen skall greppa in).

MVH
Alias

Fredrik Reuter
Hej Gäst! Jag heter Fredrik och driver denna sajt. Jag skulle gärna vilja tipsa dig om hur du kan få ut mer av skogsforum. Klicka på de knappar som passar dig här intill (minifönster öppnas).
Liknande Trådar
TitelStatistikSenaste svaret
CF Moto 800 EFI av Rydiander - lör 21 feb 2015, 19:10
i Små skogsmaskiner och övriga maskiner
4 svar
2440 läst
av svampbob     
sön 22 feb 2015, 08:38
cf MOTO 500 :(( trögstartad !! av scheriffen - sön 02 dec 2012, 14:37
i Verkstan
4 svar
3978 läst
av elis     
mån 11 feb 2013, 20:24
Moto Standard band dragare av lupusrex - sön 01 mar 2015, 21:36
i Köpes
0 svar
1178 läst
av lupusrex     
sön 01 mar 2015, 21:36
Eftermontera turbo på mercedes 300d moto av Skogsboxer350 - ons 08 feb 2012, 22:13
i Verkstan
4 svar
8330 läst
av malåraggarn     
tor 16 feb 2012, 15:38
Har du fått virusvarning? av Fredrik Reuter - mån 11 feb 2013, 22:04
i Information om forumet
2 svar
8141 läst
av Fredrik Reuter     
sön 03 mar 2013, 17:38
Farma
Annonser