Skotare SM 971

Komatsu bild
 Svara  3 inlägg  1893 visningar  2 följer
Användarvisningsbild

Skotare SM 971

 
#391193 Äger en skotare SM 971. Har problem att efter att startat maskinen så efter ett tag så tappar maskinen all hydralik.
Går ej att svänga via orbitrolen eller terrängkörning eller köra kranen. Är det nån som har hört om det felet.?

   TS
Avatar Fallback

Re: Skotare SM 971

 
#393362 Tjenis!
Har du kollat hur hydraultrycket är? kan vara så att när oljan blir varm så läcker de över nånstans så att trycket sjunker... Hade typ ett likanade problem med min sm 661, tappade inte all hydraulik utan trycket var för lågt. Visade sig vara pumpen som va kass :sad:

Användarvisningsbild

Re: Skotare SM 971

 
#393410 Hejsan.!

Tack för ditt svar.
Det konstiga är att vid varje tillfälle som jag startar maskinen så fungerar allt.
Kan köra allt från någon minut till ganska länge.
Men plötsligt så händer det. All hydralik försvinner.

   TS
Fredrik Reuter
Hej Gäst! Jag heter Fredrik och driver denna sajt. Jag skulle gärna vilja tipsa dig om hur du kan få ut mer av skogsforum. Klicka på de knappar som passar dig här intill (minifönster öppnas).
Liknande Trådar
TitelStatistikSenaste svaret
FMG 250 skotare av jarsen - fre 28 okt 2011, 16:55
i Skotare
1 svar
1909 läst
av sliparn     
fre 28 okt 2011, 19:23
skotare 868 av 262 - fre 31 okt 2014, 20:42
i Skotare
9 svar
4954 läst
av Skogshuggarn     
fre 05 dec 2014, 08:30
ösa 260 skotare 84 mod av valmet892 88mod - tor 24 nov 2016, 21:59
i Skotare
0 svar
937 läst
av valmet892 88mod     
tor 24 nov 2016, 21:59
Skotare av linde - sön 07 feb 2010, 21:41
i Öppna kategorin
0 svar
1194 läst
av linde     
sön 07 feb 2010, 21:41
ösa 260 skotare 84 mod av valmet892 88mod - tor 24 nov 2016, 21:57
i Skotare
0 svar
99 läst
av Gäst     
tor 01 jan 1970, 01:00
Annonser