VMU-512 Problem

Logmax bild
 Svara  3 inlägg  2182 visningar  1 följer
Avatar Fallback

VMU-512 Problem

 
#233044 Jag har utan framgång försökt få igång VMU-512 enheten i min gamla valmet 901 med vmm1000.

Rulltexten fastnar på "INT V1 .6"

Jag hittade och bytte 2 trasiga kondensatorer, en i vmu och en i vgu, men ingen ändring.

Är det någon som har tips på vad som kan vara fel?

Tack

//Daniel

   TS
LM Banner
Avatar Fallback

Re: VMU-512 Problem

 
#233061 Problemet var språkinställningar.

nu funkar det. :)

tur att det ännu finns folk på komatsu som har koll på gamla vmm-1000 grejjer.

:grin:

   TS
Användarvisningsbild

Re: VMU-512 Problem

 
#233072 Hej,
Vad bra att det löste sig och att du dessutom skrev om lösningen här!
Tack!

Fredrik Reuter
Hej Gäst! Jag heter Fredrik och driver denna sajt. Jag skulle gärna vilja tipsa dig om hur du kan få ut mer av skogsforum. Klicka på de knappar som passar dig här intill (minifönster öppnas).
Liknande Trådar
TitelStatistikSenaste svaret
problem med 901:a av tompaengdahl - lör 17 apr 2010, 19:53
i Skördare
7 svar
3282 läst
av tompaengdahl     
fre 18 jun 2010, 00:48
HMA 15 problem av tobbeshoj - lör 28 jun 2014, 00:14
i Skogsmaskiner (stora skogsmaskiner)
0 svar
2319 läst
av tobbeshoj     
lör 28 jun 2014, 00:14
SP 451 problem med såg ute av Mattias-73 - sön 02 dec 2012, 00:59
i Skogsmaskiner (stora skogsmaskiner)
3 svar
2760 läst
av Mattias-73     
tor 06 dec 2012, 21:43
Problem med vinschbrytaren In/Out av Frigge - sön 04 jan 2015, 09:43
i Små skogsmaskiner och övriga maskiner
11 svar
3112 läst
av Qkeeper     
mån 05 jan 2015, 10:27
Problem att flisa!! av Gonzo - lör 22 jan 2011, 15:09
i Bioenergi
6 svar
2233 läst
av bruks804     
sön 23 jan 2011, 20:42
Annonser