Idag gick det både bra och dåligt, kan man sammanfatta.

Planen var att köra två dagar, men imorse kände jag mig halvförkyld, så tog bilen över dagen bara. Kylan (-14) är lite kallare än värmesystemet är kalibrerat för i stugan, så ville värma för att undvika frysning.

Kom iväg innan gryningen, härligt väder! Kom fram, satte i motorvärmaren och gick in för att elda på och kolla vattnet. Lyckligtvis inget frusit. :) Efter en timme var jag redo att starta traktorn. Men vad trögt det gick! Inte ens efter några försök med thermostartern hostade den igång. Vafan. Gick in och samlade mig och lär värmaren gå en stund till. Kom ut igen, slog på brytare och... helt dött!!

Såklart har jag inga verktyg på plats, men kom på att jag hade köpt en belastningsprovare och den kunde även mäta spänning. Ok, batteriet gav 12,8V det får duga. Efter brytaren? Nej. Jahapp, jag hade alltså lyckats ta sönder huvudbrytaren. Händer såklart när det är -14, så man får frysa fingrarna lite. Steg två då är att koppla förbi brytaren, med en rostig bacho skiftnyckel som enda hjälp. Av med minuspolen på batteriet, och sen lossa brytaren för att koppla ihop sladdarna. Då händer detta:



Kabelsko lossar från kabeln... Försöker pressa ihop med polygrip men funkar inte. Hmm, kanske sladden från batteriet till brytaren når ända till startmotorn? Med lite våld och justering av batteriets position gick det till slut! Tjoho, skulle jag komma ut ändå? På med minuspolskon och hålla (de nu frusna) tummarna. Vrooom, vilken fart startmotorn fick! Motorn blev så förvånad så det tog några varv innan den startade. :) Är det så där det skall fungera!

Om det var brytaren eller kabeln får vi väl aldrig veta, men nu vet jag hur det skall låta när det är bra.

Så ut med traktorn, och efter att ha rätt ut repsalladen som blir när drivningen på vinschen frusit och den matar ut lina :twisted: så blev det två lass. Inga större händelser där dock.

Hemvägen svängde jag förbi Biltema och köpte brytare (250A kontinuerligt, 2000A i fem sekunder) och en färdig batterikabel. Kanske kommer det på plats nästa vecka, om jag kommer ihåg verktyg...

Upptäckte förresten igår att leveransmånad januari innebär att man skall anmäla i december? Får prata med inspektorn, vill ju inte missa premien.

7 kommentarer | Läst 2073 ggr

Mer om bloggaren

Mangan

Firar 10 år som aktiv medlem på skogsforum!
Firar 10 år som aktiv medlem på skogsforum!

Blev medlem: lör 15 okt 2005, 15:22

Effektivt eller kul?
Jag vill ju inte gå back på min skog, så stora grejer får det stora pojkarna ta hand om. Men röjsåg brukar jag hinna köra, och kanske lite gallring i småbestånd? Har för många hus, och för lite tid. Och så skall jag hinna med att träna 5-6 dagar i veckan också.

Kommentarer

av Erre fre 06 jan 2017, 18:52
Bra att det inte hade frusit för dig i stugan.

Klassiker att sånt där ska hända då man är som minst utrustad med verktyg.
Men du fick ihop det. Snyggt!
av ananders fre 06 jan 2017, 18:54
Tråkig start på dagen men skönt att det kom ut ett par lass iallafall.

Det besked jag fått är att det ska vara anmält senast 31/1 för att få premien.
av Mangan fre 06 jan 2017, 19:43
OK, @ananders ! Jag skall ringa på måndag. 700:- är ju inte fy skam. :)
av totte fre 06 jan 2017, 22:13
Dåligt pressade kabelskor är en inte ovanlig orsak till startproblem. Bra att du överlistade den i alla fall.
av ananders fre 06 jan 2017, 23:50
Mangan skrev:OK, @ananders ! Jag skall ringa på måndag. 700:- är ju inte fy skam. :)


Hur som så ligger du nog bättre till än mig, jag har knappt börjat hugga mina 40 m3fub som jag ska ha ute till slutet av månaden :roll:
av rikard_e lör 07 jan 2017, 17:23
Skickligt kille :grin:

Själv står man med is i tanken just nu
av Mangan sön 15 jan 2017, 19:25
Is i tanken? Låter sådär-
Annonser